PHP 5.6.0RC3 is available

Instalarea

Pentru a activa susținerea Cyrus IMAP și a utiliza aceste funcții este necesar de a compila PHP cu opțiunea --with-cyrus .

Avertizare

Extensiile IMAP, recode, YAZ și Cyrus nu pot fi utilizate împreună, deoarece ele utilizează aceleași simboluri interne. Notă: Yaz 2.0 și ulterior nu manifestă această problemă

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top