PHP 5.4.32 Released

Pré-requis

Note: Vous devez avoir d'installer au moins PHP 4.1.0 et SPPLUS v.3

Note: Vous devriez avoir besoin de récupérer le nouveau kit_php pour spplus. Contactez le mainteneur si vous n'arrivez pas à le récupérer.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top