PHP 5.4.31 Released

Requirements

This extension requires » libmemcached client library.

add a note add a note

User Contributed Notes 1 note

up
-7
Jimmy Oak
8 months ago
If you install it by: "pecl install memcached", don't forget to install libmemcached-devel too. You can find it in remi repo.
To Top