PHP 5.4.36 Released

Requerimientos

Para ser capaz de utilizar una base de datos con el módulo dbx, el módulo debe ser enlazado o cargado dentro de PHP, y el módulo de la base de datos debe ser soportado por el módulo dbx. Actualmente están soportadas las siguientes bases de datos, aunque otras le seguirán:

La documentación para añadir soporte de una base de datos adicional a dbx se puede encontrar en » http://www.guidance.nl/php/dbx/doc/.

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top