PHP 5.6.14 is available


To use or build the PHP extension for Ingres you must have a working Ingres client environment. You can download the client software for Ingres from »

add a note add a note

User Contributed Notes

There are no user contributed notes for this page.
To Top